PLANET GS-6310-48P6XR là thiết bị chuyển mạch Gigabit được quản lý, xếp chồng lớp 3 hoàn toàn mới, với khả năng kết nối lên đến 10Gbps, phù hợp với nhiều loại ứng dụng mạng và triển khai linh hoạt. SGS-6310-48P6XR có 48 cổng 10/100/1000BASE-T RJ45 802.3at PoE+ với công suất PoE lên đến 740 watt và 6 cổng 1G/10GBASE-X SFP+ với băng thông chuyển mạch 216Gbps, được tích hợp trong vỏ máy chắc chắn 1U.

Dòng sản phẩm SGS-6310 cung cấp hiệu suất mật độ cao, định tuyến tĩnh IPv4/IPv6 lớp 3, khả năng định tuyến động RIP và OSPF , vòng ERPS , công cụ chuyển mạch L2/L4 phong phú và công nghệ xếp chồng chuyển mạch ảo để đáp ứng nhu cầu truyền tải dữ liệu lớn của mọi ứng dụng. Sản phẩm mang đến cho doanh nghiệp, nhà cung cấp dịch vụ và cơ sở trường học khả năng kiểm soát linh hoạt mật độ cổng, đường truyền lên và hiệu suất xếp chồng chuyển mạch với mức giá phải chăng, vượt xa giá trị thực tế.

Dung lượng Ethernet 10Gbps hiệu suất cao
Sáu cổng SFP+ tích hợp trong SGS-6310-48P6XR sở hữu kiến trúc chuyển mạch hiệu suất cao, có khả năng cung cấp kết cấu chuyển mạch không chặn và thông lượng tốc độ dây lên đến 120Gbps, đáp ứng hiệu quả nhu cầu băng thông cao trong mạng LAN. Mỗi cổng SFP+ đều hỗ trợ Dual-Speed, 10GBASE-SR/LR hoặc 1000BASE-SX/LX, nghĩa là quản trị viên giờ đây có thể linh hoạt lựa chọn bộ thu phát SFP/SFP+ phù hợp tùy theo khoảng cách truyền hoặc tốc độ truyền cần thiết để mở rộng mạng hiệu quả.
Quản lý xếp chồng phần cứng tập trung
Hai trong số các cổng SFP+ 10G có thể được cấu hình để kết nối nhiều thiết bị dòng SGS-6310, giúp xây dựng một cơ sở hạ tầng logic. Dòng SGS-6310 có thể xếp chồng, phù hợp cho các doanh nghiệp, nhà cung cấp dịch vụ và viễn thông, cung cấp mật độ cổng cao, băng thông uplink lớn và hiệu suất xếp chồng cao, mang lại sự linh hoạt tuyệt vời cho các yêu cầu ứng dụng khác nhau. Dòng SGS-6310 có thể kết nối theo dạng vòng để dự phòng và đảm bảo tính toàn vẹn dữ liệu được duy trì ngay cả khi một thiết bị chuyển mạch trong ngăn xếp bị lỗi. Bạn thậm chí có thể hoán đổi nóng các thiết bị chuyển mạch mà không làm gián đoạn hoạt động mạng.

Quản lý nguồn tập trung cho mạng Gigabit Ethernet PoE
Để đáp ứng nhu cầu của các ứng dụng mạng PoE yêu cầu công suất cao hơn với tốc độ truyền tải Gigabit, SGS-6310-48P6XR được trang bị Gigabit IEEE 802.3at PoE+ hiệu suất cao (lên đến 30 watt) trên tất cả các cổng. Thiết bị này đáp ứng hoàn hảo nhu cầu về nguồn điện của điện thoại VoIP PoE và tất cả các loại camera IP PoE như IR, PTZ, camera speed dome hoặc thậm chí cả camera IP dạng hộp tích hợp quạt và bộ tản nhiệt.
Khả năng PoE của SGS-6310-48P6XR cũng giúp giảm chi phí triển khai cho các thiết bị mạng nhờ giải phóng khỏi những hạn chế về vị trí ổ cắm điện. Nguồn điện và chuyển mạch dữ liệu được tích hợp vào một thiết bị, được truyền tải qua một cáp duy nhất và được quản lý tập trung. Nhờ đó, thiết bị loại bỏ chi phí đi dây AC bổ sung và rút ngắn thời gian lắp đặt.
Lịch trình PoE để tiết kiệm năng lượng
Bên cạnh việc được sử dụng cho giám sát IP, SGS-6310-48P6XR chắc chắn có thể được sử dụng để xây dựng bất kỳ mạng PoE nào, bao gồm VoIP và mạng LAN không dây. Với xu hướng tiết kiệm năng lượng trên toàn thế giới và góp phần bảo vệ môi trường, sản phẩm có thể kiểm soát hiệu quả nguồn điện bên cạnh khả năng cung cấp công suất cao. Chức năng “Lập lịch PoE” cho phép bạn bật hoặc tắt cấp nguồn PoE cho từng cổng PoE trong các khoảng thời gian được chỉ định, một tính năng mạnh mẽ giúp các doanh nghiệp vừa và nhỏ (SMB) hoặc doanh nghiệp tiết kiệm năng lượng và ngân sách.

Vòng dự phòng, phục hồi nhanh cho các ứng dụng mạng quan trọng
Dòng sản phẩm SGS-6310 hỗ trợ công nghệ vòng dự phòng và có khả năng tự phục hồi mạnh mẽ, nhanh chóng để ngăn chặn gián đoạn và xâm nhập từ bên ngoài. Thiết bị tích hợp công nghệ ITU-T G.8032 ERPS (Ethernet Ring Protection Switching) tiên tiến và Giao thức Spanning Tree (802.1s MSTP) vào mạng của khách hàng để nâng cao độ tin cậy và thời gian hoạt động của hệ thống trong môi trường khắc nghiệt. Trong một mạng vòng đơn giản nhất định, thời gian phục hồi có thể dưới 10ms để nhanh chóng đưa mạng trở lại hoạt động bình thường.

Hỗ trợ định tuyến lớp 3
Dòng SGS-6310 cho phép quản trị viên dễ dàng tăng hiệu quả mạng bằng cách cấu hình định tuyến tĩnh Lớp 3 theo cách thủ công, cài đặt RIP (Giao thức thông tin định tuyến) hoặc OSPF (Mở đường dẫn ngắn nhất trước) tự động.
- RIP có thể sử dụng số lần nhảy như một số liệu định tuyến và ngăn chặn vòng lặp định tuyến bằng cách triển khai giới hạn số lần nhảy được phép trên một đường dẫn từ nguồn đến đích.
- OSPF là một giao thức định tuyến động nội bộ cho hệ thống tự trị dựa trên trạng thái liên kết. Giao thức này tạo ra một cơ sở dữ liệu cho trạng thái liên kết bằng cách trao đổi trạng thái liên kết giữa các switch Lớp 3, sau đó sử dụng thuật toán Shortest Path First để tạo bảng định tuyến dựa trên cơ sở dữ liệu đó.
Đa hướng mạnh
Dòng SGS-6310 hỗ trợ nhiều tính năng đa hướng. Ở Lớp 2, thiết bị có tính năng dò tìm IPv4 IGMPv1/v2/v3 và dò tìm IPv6 MLD v1. Với Thanh ghi VLAN Đa hướng (MVR), chức năng điều khiển máy thu/máy phát đa hướng và chức năng phát hiện nguồn đa hướng bất hợp pháp, dòng SGS-6310 hoàn hảo cho bất kỳ mạng mạnh mẽ nào.
Hỗ trợ IPv6 đầy đủ
Dòng SGS-6310 hỗ trợ các công nghệ chuyển đổi IPv4 sang IPv6, bao gồm đường hầm IPv4 thủ công/tự động, đường hầm IPv6 sang IPv4 và đường hầm Giao thức Địa chỉ Đường hầm Tự động Nội bộ ( ISATAP ). Thiết bị hỗ trợ toàn diện các tính năng Khám phá Hàng xóm IPv6, DHCPv6, Khám phá MTU Đường dẫn, Telnet dựa trên IPv6, SSH và ACL, đáp ứng nhu cầu quản lý thiết bị mạng IPv6 và kiểm soát dịch vụ.
Các tính năng mạnh mẽ của Lớp 2
Dòng SGS-6310 có thể được lập trình cho các chức năng quản lý switch cơ bản như cấu hình tốc độ cổng, tổng hợp cổng, VLAN, Giao thức Cây Đa Spanning, kiểm soát băng thông và IGMP snooping. Thiết bị chuyển mạch này cung cấp các chức năng VLAN gắn thẻ 802.1Q, Q-in-Q, VLAN thoại và Giao thức GVRP. Nhờ hỗ trợ tổng hợp liên kết cổng, dòng SGS-6310 cho phép vận hành trunk tốc độ cao kết hợp nhiều cổng. Thiết bị cho phép tối đa 64 nhóm trunk với tối đa 8 cổng cho mỗi nhóm.

Kiểm soát giao thông lớp 2 đến lớp 4 tuyệt vời
Dòng sản phẩm SGS-6310 được trang bị các tính năng quản lý lưu lượng và WRR mạnh mẽ để nâng cao dịch vụ doanh nghiệp. Các chức năng WRR bao gồm bộ phân loại lưu lượng lớp 4 tốc độ dây và giới hạn băng thông, đặc biệt hữu ích cho các đơn vị đa thuê bao, đơn vị đa doanh nghiệp, nhà mạng viễn thông hoặc các ứng dụng dịch vụ mạng. Thiết bị cũng cho phép doanh nghiệp tận dụng tối đa tài nguyên mạng hạn chế và đảm bảo chất lượng truyền tải VoIP và hội nghị truyền hình tốt nhất.
Bảo mật mạng mạnh mẽ
Dòng SGS-6310 cung cấp Danh sách Kiểm soát Truy cập (ACL) toàn diện từ Lớp 2 đến Lớp 4 để tăng cường bảo mật cho thiết bị đầu cuối. Nó có thể được sử dụng để hạn chế truy cập mạng bằng cách từ chối các gói tin dựa trên địa chỉ IP nguồn và đích, cổng TCP/UDP hoặc các ứng dụng mạng thông thường được xác định. Cơ chế bảo vệ của nó cũng bao gồm xác thực người dùng và thiết bị dựa trên cổng 802.1x và dựa trên MAC , có thể được triển khai với RADIUS, để đảm bảo bảo mật cấp cổng và ngăn chặn người dùng bất hợp pháp.
Bảo vệ mạng IP nâng cao
Dòng SGS-6310 cũng cung cấp các chức năng DHCP Snooping, IP Source Guard và Dynamic ARP Inspection để ngăn chặn tấn công IP snooping và loại bỏ các gói ARP có địa chỉ MAC không hợp lệ. Giờ đây, quản trị viên mạng có thể xây dựng mạng doanh nghiệp bảo mật cao với thời gian và công sức ít hơn đáng kể so với trước đây.
Quản lý hiệu quả và an toàn
Để quản lý hiệu quả, dòng SGS-6310 được trang bị giao diện quản lý bảng điều khiển, Web và SNMP.
- Với giao diện quản lý dựa trên Web tích hợp, dòng SGS-6310 cung cấp tiện ích quản lý và cấu hình dễ sử dụng, độc lập với nền tảng.
- Để quản lý bằng văn bản, có thể truy cập qua Telnet và cổng console. Để giảm thời gian học sản phẩm, dòng SGS-6310 cung cấp khả năng điều khiển tương tự Cisco, giúp khách hàng không cần phải học lệnh mới từ các thiết bị chuyển mạch này.
- Đối với phần mềm quản lý và giám sát theo tiêu chuẩn, nó cung cấp kết nối SNMPv3 giúp mã hóa nội dung gói tin tại mỗi phiên để quản lý từ xa an toàn.
Hơn nữa, dòng SGS-6310 cung cấp khả năng quản lý từ xa an toàn bằng cách hỗ trợ kết nối SSHv1/v2 và TLSv1.2 giúp mã hóa nội dung gói tin tại mỗi phiên.

Cơ chế chẩn đoán SFP thông minh
Dòng SGS-6310 hỗ trợ chức năng SFP-DDM ( Digital Diagnostic Monitor ) giúp quản trị viên mạng dễ dàng theo dõi các thông số thời gian thực của bộ thu phát SFP và SFP+, chẳng hạn như công suất đầu ra quang, công suất đầu vào quang, nhiệt độ, dòng điện phân cực laser và điện áp cung cấp bộ thu phát.

Nguồn điện dự phòng đảm bảo hoạt động liên tục
SGS-6310-48P6XR được trang bị bộ nguồn dự phòng 100~240V AC và 55V DC. Hệ thống nguồn dự phòng cũng được cung cấp để tăng cường độ tin cậy của bộ nguồn. Hệ thống nguồn dự phòng được thiết kế đặc biệt để đáp ứng nhu cầu của các cơ sở công nghệ cao đòi hỏi tính toàn vẹn nguồn điện cao nhất.
Giải pháp tuyệt vời cho bảo mật doanh nghiệp và chuyển mạch QoS
Dòng SGS-6310 thực hiện chuyển mạch không chặn 128 Gigabit mỗi giây, do đó có thể dễ dàng cung cấp mạng Ethernet băng thông cao cục bộ 10Gbps cho mạng xương sống của phòng ban bạn. Với bốn cổng SFP+ tích hợp, dòng SGS-6310 cung cấp kết nối uplink đến mạng xương sống thông qua các mô-đun Ethernet LR/SR SFP+ 10G. Thiết bị này còn cải thiện hiệu suất mạng và bảo vệ máy khách mạng bằng cách cung cấp các tính năng bảo mật và QoS.

Định tuyến VLAN lớp 3
Với các giao thức định tuyến lưu lượng Lớp 3 mạnh mẽ tích hợp sẵn, dòng SGS-6310 đảm bảo định tuyến đáng tin cậy giữa các VLAN và các phân đoạn mạng. Các giao thức định tuyến có thể được áp dụng thông qua giao diện VLAN. Dòng SGS-6310 chắc chắn là một giải pháp tiết kiệm chi phí và lý tưởng cho doanh nghiệp.

Giải pháp mạng lưới có tính khả dụng cao cho hệ thống dữ liệu lớn
Với các tính năng linh hoạt cao, khả năng mở rộng cao và dễ cài đặt, dòng sản phẩm SGS-6310 cung cấp tốc độ trao đổi dữ liệu lên đến 128Gbps qua giao diện cáp quang và khoảng cách truyền dẫn có thể được mở rộng lên đến 120km. Dòng sản phẩm SGS-6310 có khả năng tự phục hồi mạnh mẽ, nhanh chóng, giúp ngăn chặn gián đoạn và xâm nhập từ bên ngoài. Sản phẩm tích hợp giao thức MSTP (Multiple Spanning Tree Protocol, spanning tree by VLAN) theo chuẩn IEEE 802.1s vào mạng tự động hóa của khách hàng để nâng cao độ tin cậy và thời gian hoạt động của hệ thống. Dòng sản phẩm SGS-6310 là giải pháp lý tưởng cho các trung tâm dữ liệu, nhà cung cấp dịch vụ và viễn thông để xây dựng kết nối dự phòng và thiết lập băng thông cao cho cụm máy chủ Dữ liệu lớn .

Cổng vật lý
- Bộ chuyển đổi Ethernet Gigabit RJ45 48 cổng 10/100/1000BASE-T với bộ cấp nguồn PoE+ IEEE 802.3at 48 cổng
- 6 khe cắm 10GBASE-SR/LR SFP+, tương thích ngược với 1000BASE-SX/LX/BX SFP
- Giao diện điều khiển RJ45 đến DB9 để quản lý và thiết lập cơ bản cho bộ chuyển mạch
Tính năng xếp chồng
- Xếp chồng phần cứng
- Ảo hóa nhiều dòng SGS-6310 được xếp chồng thành một cơ sở logic
- Kết nối với các thành viên ngăn xếp thông qua giao diện 10G SFP+ được chỉ định
- Quản lý ngăn xếp địa chỉ IP đơn, hỗ trợ tối đa 8 đơn vị phần cứng được xếp chồng lên nhau
- Kiến trúc xếp chồng hỗ trợ chế độ Ring dự phòng
Tính năng định tuyến IP
- Giao thức định tuyến IPv4 hỗ trợ RIPv1/v2 và OSPFv2
- Giao thức định tuyến IPv6 hỗ trợ RIPng và OSPFv3
- Giao diện định tuyến cung cấp chế độ định tuyến theo VLAN
- Giao thức VRRPv1/v3 để triển khai định tuyến dự phòng
- Hỗ trợ phân phối lại tuyến đường
- Hỗ trợ định tuyến VLAN tốc độ dây dựa trên phần cứng
Tính năng định tuyến đa hướng
-
Hỗ trợ IPv4 IGMP v1/v2/v3, IGMP Snooping.
-
Hỗ trợ IGMP Fast Leave, MVR, bộ lọc IGMP
-
Hỗ trợ IPv6 MLD V1, theo dõi MLD
Tính năng của Lớp 2
- Bảng địa chỉ MAC 16K, tự động học và tự động xử lý địa chỉ nguồn
- Hỗ trợ VLAN
- VLAN dựa trên thẻ IEEE 802.1Q
- Hỗ trợ Cầu nối nhà cung cấp (VLAN Q-in-Q, IEEE 802.1ad)
- Giao thức GVRP để quản lý VLAN động
- Hỗ trợ Private VLAN Edge (PVE)
- VLAN dựa trên MAC
- VLAN dựa trên mạng con IP
- VLAN thoại
- Hỗ trợ tổng hợp liên kết
- IEEE 802.3ad LACP (Giao thức điều khiển tổng hợp liên kết)
- Chế độ tĩnh và chế độ LACP
- Tối đa 64 nhóm trunk, tối đa 8 cổng cho mỗi nhóm trunk
- Hỗ trợ giao thức Spanning Tree
- STP, IEEE 802.1D (Giao thức cây mở rộng cổ điển)
- RSTP, IEEE 802.1w (Giao thức cây mở rộng nhanh)
- MSTP, IEEE 802.1s (Giao thức cây mở rộng đa, cây mở rộng theo VLAN)
- Hỗ trợ BPDU & root guard
- Phản chiếu cổng để theo dõi lưu lượng truy cập đến hoặc đi trên một cổng cụ thể (một-một và nhiều-một)
- Cung cấp cổng phản chiếu (nhiều-đến-1)
- Hỗ trợ G.8032 ERPS (Chuyển mạch bảo vệ vòng Ethernet)
- Bảo vệ vòng lặp để tránh vòng lặp phát sóng
- Giao thức khám phá lớp liên kết (LLDP)
- Tương thích với Cisco UDLD (phát hiện liên kết đơn hướng) giám sát liên kết giữa hai bộ chuyển mạch và chặn các cổng ở cả hai đầu của liên kết nếu liên kết bị lỗi tại bất kỳ điểm nào giữa hai thiết bị
Chất lượng dịch vụ
- 8 hàng đợi ưu tiên trên tất cả các cổng chuyển mạch
- Hỗ trợ các chính sách CoS ưu tiên nghiêm ngặt và WRR (Weighted Round Robin)
- Phân loại giao thông
- IEEE 802.1p CoS/ToS
- DSCP IPv4/IPv6
- WRR dựa trên cổng
- Chính sách ưu tiên nghiêm ngặt và WRR CoS
Đa hướng
- Hỗ trợ theo dõi IPv4 IGMP v1, v2 và v3
- Hỗ trợ theo dõi IPv6 MLD v1
- Hỗ trợ chế độ truy vấn
- Hỗ trợ Multicast VLAN Register (MVR)
Bảo vệ
- Xác thực
- Xác thực truy cập mạng dựa trên cổng IEEE 802.1x
- Xác thực truy cập mạng dựa trên MAC
- Máy khách RADIUS tích hợp để hợp tác với máy chủ RADIUS cho IPv4 và IPv6
- Xác thực truy cập người dùng đăng nhập RADIUS/TACACS+
- Danh sách kiểm soát truy cập
- Danh sách kiểm soát truy cập dựa trên IP (ACL)
- Danh sách kiểm soát truy cập dựa trên MAC
- ACL dựa trên thời gian
- DHCP snooping để lọc các tin nhắn DHCP không đáng tin cậy
- IP Source Guard ngăn chặn các cuộc tấn công giả mạo IP
- Kiểm tra ARP động loại bỏ các gói ARP có liên kết địa chỉ MAC với địa chỉ IP không hợp lệ
Sự quản lý
- Quản lý ngăn xếp kép IPv4 và IPv6
- Giao diện quản lý chuyển mạch
- Giao diện dòng lệnh Console/Telnet
- Quản lý chuyển mạch Web HTTP
- Quản lý chuyển mạch SNMP v1 và v2c
- Truy cập an toàn SSHv1/v2, TLSv1.2 và SNMPv3
- Quản lý SNMP
- Bốn nhóm RMON 1, 2, 3, 9 (lịch sử, thống kê, báo động và sự kiện)
- Bẫy SNMP cho thông báo giao diện Link Up và Link Down
- BOOTP và DHCP để gán địa chỉ IP
- Bảo trì hệ thống
- Tải lên/tải xuống chương trình cơ sở thông qua TFTP hoặc Giao thức HTTP cho IPv4 và IPv6
- SNTP (Giao thức thời gian mạng đơn giản) cho IPv4 và IPv6
- Kiểm soát mức độ đặc quyền của người dùng
- Máy chủ Syslog cho IPv4 và IPv6
- Hỗ trợ sFlow
- Chức năng DHCP
- Tùy chọn DHCP82
- Máy chủ/chuyển tiếp/máy khách DHCP
- Chẩn đoán mạng
- Hỗ trợ chức năng ping, traceroute cho IPv4 và IPv6
- Hỗ trợ DDM (Màn hình chẩn đoán kỹ thuật số)
- Hỗ trợ ISSU (Nâng cấp phần mềm trong quá trình sử dụng) để đảm bảo truyền dữ liệu người dùng không bị gián đoạn khi hệ thống được nâng cấp.
Cấp nguồn qua Ethernet
- Tuân thủ IEEE 802.3af/at Power over Ethernet Plus, PSE cuối
- Lên đến 48 cổng thiết bị IEEE 802.3af/at được cấp nguồn
- Hỗ trợ cổng PoE và nguồn điện chống sét lên đến 6KV
- Hỗ trợ nguồn PoE lên đến 30 watt cho mỗi cổng PoE
- Tự động phát hiện thiết bị được cấp nguồn (PD)
- Bảo vệ mạch ngăn ngừa nhiễu nguồn giữa các cổng
- Cấp nguồn từ xa lên đến 100 mét
- Quản lý PoE
- Kiểm soát tổng ngân sách điện PoE
- Bật/tắt chức năng PoE cho mỗi cổng
- Ưu tiên cấp nguồn cho cổng PoE
- Giới hạn nguồn điện cho mỗi cổng PoE
- Phát hiện phân loại PD
- Lịch trình PoE
Hệ thống điện dự phòng
- Nguồn điện dự phòng kép 100~240V AC và 55V DC
- Bảo vệ mất điện dự phòng chủ động-chủ động
- Sao lưu sự cố mất điện thảm khốc trên một nguồn cung cấp
| Thông số kỹ thuật phần cứng | |
|---|---|
| Cổng đồng | 48 cổng RJ45 10/100/1000BASE-T tự động MDI/MDI-X |
| Cổng 10G SFP+ | 6 Giao diện SFP+ 10GBASE-SR/LR Tương thích ngược với bộ thu phát SFP 1000BASE-X |
| Cổng điều khiển | 1 x cổng nối tiếp RJ45-to-RS232 (9600, 8, N, 1) |
| Bộ nhớ DRAM | 512 MB |
| Bộ nhớ Flash | 16Mbyte |
| Kích thước (Rộng x Sâu x Cao) | 440 x 301 x 44mm |
| Cân nặng | 5200g |
| Tiêu thụ điện năng | 48 watt/163,68 BTU (Hệ thống) 830 watt/2830,3 BTU (Hệ thống + PoE) |
| Yêu cầu về nguồn điện – AC | AC: 100~240V, 50/60Hz |
| Yêu cầu về nguồn điện – DC | DC55V |
| Cái quạt | 2 |
| DẪN ĐẾN | Hệ thống: SYS, PWR, PoE ( Xanh lá cây ) Cổng: 10/100/1000T RJ45 Cổng: LNK/ACT và PoE-in-Use ( Xanh lá cây ) 1/10G SFP+ Cổng: LNK/ACT ( Xanh lá cây ) |
| Thông số kỹ thuật chuyển mạch | |
| Kiến trúc chuyển mạch | Lưu trữ và chuyển tiếp |
| Vải chuyển đổi | 216Gbps/không chặn |
| Chuyển đổi thông lượng | 160,7Mpps |
| Bảng địa chỉ | Bảng địa chỉ MAC 32K với chức năng tự động học |
| Bảng ARP | 2K |
| Bảng định tuyến | 2040 |
| Giao diện VLAN | 64 |
| Giao diện IP | 64 |
| Bảng ACL | 1024 |
| Bộ đệm dữ liệu chia sẻ | 1,5 MB |
| Khung Jumbo | 9KByte |
| Kiểm soát lưu lượng | Áp suất ngược cho bán song công IEEE 802.3x khung tạm dừng cho toàn song công |
| Thông số kỹ thuật cấp nguồn qua Ethernet | |
| Tiêu chuẩn PoE | IEEE 802.3af/at PoE+ PSE |
| Loại nguồn PoE | Nhịp cuối |
| Đầu ra nguồn PoE | Mỗi cổng 54V DC, 30 watt (tối đa) |
| Gán chân nguồn | 1/2(+), 3/6(-) |
| Ngân sách nguồn PoE | 370 watt (tối đa) AC 740 watt (tối đa) DC 740 watt (tối đa) AC + DC |
| Chức năng lớp 3 của IPv4 | |
| Giao thức định tuyến IP | Tuyến tĩnh RIPv1/v2 OSPFv2 Định tuyến lớp 3 dựa trên phần cứng |
| Tính năng định tuyến | VRRP v1/v3 ARP ARP Proxy IGMP Proxy |
| Chức năng lớp 3 của IPv6 | |
| Giao thức định tuyến IP | RIPng OSPFv3 IPv6 Định tuyến LPM IPv6 Định tuyến dựa trên chính sách (PBR) IPv6 VRRPv3 IPv6 RA (Quảng cáo bộ định tuyến) Định tuyến lớp 3 dựa trên phần cứng |
| Tính năng định tuyến | Đường hầm được cấu hình Đường hầm GRE Đường hầm ISATAP, đường hầm 6 đến 4 Đường hầm thủ công |
| Khác | ICMPv6, IPv6 ND |
| Chức năng lớp 2 | |
| Cấu hình cổng | Vô hiệu hóa/bật cổng Tự động đàm phán 10/100/1000Mbps Lựa chọn chế độ song công hoàn toàn và bán song công Vô hiệu hóa/bật kiểm soát luồng Kiểm soát băng thông trên mỗi cổng Phát hiện vòng lặp cổng |
| Trạng thái cổng | Hiển thị chế độ song công tốc độ của từng cổng, trạng thái liên kết, trạng thái kiểm soát luồng và trạng thái đàm phán tự động |
| Mạng LAN ảo | VLAN gắn thẻ 802.1Q, tối đa 4K nhóm VLAN 802.1ad Q-in-Q (xếp chồng VLAN) GVRP để quản lý VLAN Hỗ trợ VLAN riêng tư Edge (PVE) VLAN dựa trên giao thức VLAN dựa trên MAC |
| Giao thức cây mở rộng | STP, IEEE 802.1D (Giao thức cây mở rộng cổ điển) RSTP, IEEE 802.1w (Giao thức cây mở rộng nhanh) MSTP, IEEE 802.1s (Giao thức cây mở rộng nhiều, cây mở rộng theo VLAN) Hỗ trợ BPDU và bảo vệ gốc |
| Đa hướng |
Hỗ trợ chế độ Querier theo dõi IPv4 IGMP v1/v2/v3 Theo dõi IPv6 MLD v1 Đăng ký VLAN đa hướng (MVR) Lên đến 1024 nhóm đa hướng (IPv4 + IPv6) |
| Tổng hợp liên kết | IEEE 802.3ad LACP/đường trục tĩnh Hỗ trợ 64 nhóm với 8 cổng cho mỗi nhóm đường trục |
| Kiểm soát băng thông | TX/RX/Cả hai Bước ít nhất 64Kbps |
| Chất lượng dịch vụ | 8 hàng đợi ưu tiên trên tất cả các cổng chuyển mạch Hỗ trợ các chính sách CoS ưu tiên nghiêm ngặt và Weighted Round Robin (WRR) Phân loại lưu lượng: CAR, HQoS, MAC/IP/TCP/UDP IEEE 802.1p CoS/ToS IPv4/IPv6 DSCP WRR dựa trên cổng Tail-Drop, WRED, giám sát luồng và định hình lưu lượng |
| Nhẫn | Hỗ trợ ITU-G G.8032 ERPS Thời gian phục hồi < 10ms @ 3 đơn vị Thời gian phục hồi < 50ms @ 16 đơn vị |
| Chức năng bảo mật | |
| Danh sách kiểm soát truy cập | Hỗ trợ ACL chuẩn và mở rộng ACL dựa trên IP/ACL dựa trên MAC ACL dựa trên thời gian Lên đến 1024 mục nhập |
| Bảo vệ | Cô lập cổng, Bảo mật cổng, Liên kết “IP+ MAC+ cổng” MAC sticky DAI & bảo vệ nguồn IP, PPPoE+ Nhận dạng luồng ACL L2/L3/L4 Lọc Chống tấn công từ DDo S, TCP SYN Flood, UDP Flood Phát sóng/đa hướng/kiểm soát bão đơn hướng không xác định Hỗ trợ MD5, SHA-256, RSA-1024, AES256 |
| Xác thực AAA | TACACS+ và IPv4/IPv6 qua RADIUS |
| Kiểm soát truy cập mạng | Kiểm soát truy cập mạng dựa trên cổng IEEE 802.1x Xác thực dựa trên MAC Xác thực RADIUS/TACACS |
| Chức năng quản lý chuyển mạch | |
| Cấu hình hệ thống |
Trình duyệt web Console và Telnet SNMP v1, v2c |
| Giao diện quản lý an toàn | SSHv1/v2, TLSv1.2 và SNMPv3 |
| Quản lý hệ thống | Hỗ trợ cả địa chỉ IPv4 và Ipv6 Hỗ trợ kiểm tra bảo mật IP của người dùng cho Ipv4/Ipv6 SNMP Hỗ trợ MIB và TRAP Hỗ trợ RMON 1, 2, 3, 9 bốn nhóm Hỗ trợ IPv4/IPv6 FTP/TFTP Hỗ trợ IPv4/IPv6 NTP Hỗ trợ xác thực RADIUS cho tên người dùng và mật khẩu Telnet IPv4/IPv6 Cấu hình phù hợp để người dùng áp dụng quản lý shell của máy chủ RADIUS Hỗ trợ chức năng quản lý mạng an toàn IP bảo mật: tránh truy cập trái phép vào khu vực không hạn chế Hỗ trợ máy chủ DHCP IPv4 và IPv6 |
| Quản lý sự kiện | Hỗ trợ máy chủ Syslog cho IPv4 và IPv6 |
| Xếp chồng phần cứng | Tối đa 8 thành viên. 2 khe cắm 10G SFP+ hoạt động như giao diện xếp chồng lên nhau và xuống dưới |
| Danh sách tương thích xếp chồng phần cứng | SGS-6310-24T4X SGS-6310-24P4X SGS-6310-16S8C4XR SGS-6310-48T6X SGS-6310-48P6XR |
| MIB SNMP | RFC 1213 MIB-II RFC 1215 Lực lượng đặc nhiệm kỹ thuật Internet RFC 1271 RMON RFC 1354 MIB chuyển tiếp IP RFC 1493 MIB cầu RFC 1643 MIB giống Ether RFC 1907 SNMP v2 RFC 2011 MIB IP/ICMP RFC 2012 MIB TCP RFC 2013 MIB UDP RFC 2096 MIB chuyển tiếp IP RFC 2233 if MIB RFC 2452 MIB TCP6 RFC 2454 MIB UDP6 RFC 2465 MIB IPv6 RFC 2466 MIB ICMP6 RFC 2573 SNMP v3 thông báo RFC 2574 SNMP v3 vacm RFC 2674 Phần mở rộng MIB cầu (IEEE 802.1Q MIB) RFC 2674 Phần mở rộng MIB cầu (IEEE 802.1P MIB) |
| Tiêu chuẩn phù hợp | |
| Tuân thủ quy định | FCC Phần 15 Lớp A, CE |
| Tuân thủ tiêu chuẩn | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3z Gigabit 1000BASE-SX/LX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3ae 10Gb/s Ethernet IEEE 802.3x điều khiển luồng và áp suất ngược IEEE 802.3ad cổng trunk với LACP IEEE 802.1D Giao thức cây mở rộng IEEE 802.1w Giao thức cây mở rộng nhanh IEEE 802.1s Giao thức cây mở rộng đa IEEE 802.1p Lớp dịch vụ IEEE 802.1Q Gắn thẻ VLAN IEEE 802.1X xác thực cổng điều khiển mạng IEEE 802.1ab LLDP IEEE 802.3af Cấp nguồn qua Ethernet IEEE 802.3at Cấp nguồn qua Ethernet PLUS RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 2328 OSPF v2 RFC 1058 RIP v1 RFC 2453 RIP v2 ITU-T G.8032 ERPS Ring |
| Môi trường | |
| Hoạt động | Nhiệt độ: 0 ~ 50 độ C Độ ẩm tương đối: 10 ~ 90% (không ngưng tụ) |
| Kho | Nhiệt độ: -20 ~ 70 độ C Độ ẩm tương đối: 5 ~ 95% (không ngưng tụ) |
THÔNG TIN LIÊN HỆ INTERSYS TOÀN CẦU
CÔNG TY INTERSYS TOÀN CẦU phân phân phối chính hãng thiết bị viễn thông như : CISCO,UPS,LS,IBM,HPE,ATEN,KINAN,APC,AVOCENT,DELL,FOTIGATEvvv..,Hiện nay Intersys Toàn Cầu đã cung ứng đến hầu hết tất cả các quý khách hàng lớn trong nước và ngoài nước như THAILAND,HONGKONG,KOREA,INDONESIA,LAO,CAMPUCHIA,..vv.
Chúng Tôi ( INTERSYS GLOBAL ) luôn đem lại sự hài lòng cũng như sự uy tín về chất lượng sản phẩm tới tay Quý Khách Hàng.Mọi thiết bị INTERSYS TOÀN CẦU cung cấp đều có đầy đủ giấy tờ về mặt pháp lý như CO,CQ,PL,IV,…
Để Nhận Thông Tin Hỗ Trợ Báo Giá Dự Án, Đặt Hàng, Giao Hàng, Bảo Hành, Khuyến Mại của các sản phẩm KVM-SWITCH Giá Rẻ tại INTERSYS TOÀN CẦU



Đánh giá SGS-6310-48P6XR
Chưa có đánh giá nào.